<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#" ><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en" dir="ltr">
<head>

<script src="/cdn-cgi/apps/head/T0y3J73fk_VKhzvXxiTdNq90xcU.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBT24PQ');</script>

<meta charset="UTF-8">
<link rel="apple-touch-icon" sizes="180x180" href="/resource/crblob/654062/401e0e1f2272bebbbcd23456403002c4/apple-touch-icon-png-data.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resource/crblob/654080/663580258f749228316ee276e0f3cd6c/favicon-32x32-png-data.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resource/crblob/654078/daa211aeb0ce3157f0075e45c26364bf/favicon-16x16-png-data.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/resource/crblob/654108/050c2c369f7ecebd815fb78f4057e9af/safari-pinned-tab-svg-data.svg" color="#5bbad5">
<link rel="shortcut icon" type="image/x-icon" href="/resource/crblob/654082/6813c1d688e9fadd7b8f7189a6e5179f/favicon-ico-data.ico">
<meta name="msapplication-TileColor" content="#da532c">
<title>Over 160 civilians killed in South Sudan violence, says UN - The East African</title>
<meta name="keywords" content="South Sudan, United Nations, Upper Nile, violence, rights chief, Volker Turk, human rights violations, UNHCR ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.theeastafrican.co.ke/tea/news/east-africa/un-166-killed-in-south-sudan-clashes-4056290"
},
"name": "Over 160 civilians killed in South Sudan violence, says UN",
"headline": "Over 160 civilians killed in South Sudan violence, says UN",
"description": "<p>Thousands of people in Upper Nile state have sought shelter in swamps to escape the bloodshed.<\/p>",
"image": {"@type": "ImageObject", "url": "https://www.theeastafrican.co.ke/resource/blob/4056292/65b66ac0b632bc5ad64dfa3c9bdacf0f/south-sudan-data.jpg", "height": 391, "width": 696 },
"datePublished": "2022-12-15T15:07:17Z",
"dateModified": "2022-12-15T15:07:17Z",
"author": [
{ "@type": "Person",
"name": "AFP",
"url": "https://www.theeastafrican.co.ke/tea/author-profiles/afp-1367538"
}
],
"publisher": {
"@type": "Organization",
"name": "The East African",
"logo": {
"@type": "ImageObject",
"url": "https://www.theeastafrican.co.ke/resource/crblob/654080/663580258f749228316ee276e0f3cd6c/favicon-32x32-png-data.png",
"width":40,
"height":29
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Home",
"item": "https://www.theeastafrican.co.ke/tea"
}
,
{
"@type": "ListItem",
"position": 2,
"name": "News",
"item": "https://www.theeastafrican.co.ke/tea/news"
}
,
{
"@type": "ListItem",
"position": 3,
"name": "East Africa",
"item": "https://www.theeastafrican.co.ke/tea/news/east-africa"
}
]
}
</script>
<meta name="description" content="
Thousands of people in Upper Nile state have sought shelter in swamps to escape the bloodshed.">
<meta property="og:site_name" content="The East African" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="174023979648743" />
<meta property="og:title" content="Over 160 civilians killed in South Sudan violence, says UN" />
<meta property="og:url" content="https://www.theeastafrican.co.ke/tea/news/east-africa/un-166-killed-in-south-sudan-clashes-4056290" />
<meta property="og:description" content="
Thousands of people in Upper Nile state have sought shelter in swamps to escape the bloodshed." />
<meta property="og:locale" content="en" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:article:published_time" content="2022-12-15 18:07:17" />
<meta property="og:image" content="https://www.theeastafrican.co.ke/resource/blob/4056292/65b66ac0b632bc5ad64dfa3c9bdacf0f/south-sudan-data.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@The_EastAfrican">
<meta name="twitter:title" content="Over 160 civilians killed in South Sudan violence, says UN">
<meta name="twitter:description" content="
Thousands of people in Upper Nile state have sought shelter in swamps to escape the bloodshed.">
<meta name="twitter:image" content="https://www.theeastafrican.co.ke/resource/blob/4056292/65b66ac0b632bc5ad64dfa3c9bdacf0f/south-sudan-data.jpg"> <meta charset="utf-8">
<link rel="canonical" href="https://www.theeastafrican.co.ke/tea/news/east-africa/un-166-killed-in-south-sudan-clashes-4056290">
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>document.documentElement.className = document.documentElement.className.replace(/no-js/g, 'js');</script>
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="amphtml" href="https://www.theeastafrican.co.ke/tea/news/east-africa/un-166-killed-in-south-sudan-clashes-4056290?view=htmlamp">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/nationmediagroup-dailynation/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<link href="/resource/themes/east-african/css/east-african-654262-154.css" rel="stylesheet"> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
</head><body id="top" style="zoom:1;">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBT24PQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-default full-width">
<div class="container justify-content-between justify-content-md-start">
<div class="navbar-header">
<a href="/tea" class="logo"></a>
</div>
<ul id="panel" class="nav navbar-nav d-md-none">
<li><a href="/tea/news">News</a></li>
<li><a href="/tea/business">Business</a></li>
<li><a href="/tea/oped">Opinion</a></li>
<li><a href="/tea/science-health">Science &amp; Health</a></li>
<li><a href="/tea/magazine">Magazine</a></li>
<li><a href="/tea/sports">Sports</a></li>
<li><a href="/tea/rest-of-africa">Rest of Africa</a></li>
<li><a href="/tea/kusi-ideas">KUSI IDEAS</a></li>
</ul>
<ul class="nav navbar-nav d-none d-md-block pl-lg-3">
<li>
<a href="/tea/news">News</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
<a href="/tea/news/east-africa">East Africa</a>
<a href="/tea/news/rest-of-africa">Rest of Africa</a>
<a href="/tea/news/world">World</a>
</div>
<div class="col-8 offset-1">
<h4>Latest News</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/news/east-africa/un-166-killed-in-south-sudan-clashes-4056290"><i class="fa fa-caret-right" aria-hidden="true"></i> Over 160 civilians killed in South Sudan violence, says UN</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/news/east-africa/icc-upholds-ugandan-child-soldier-conviction-4056140"><i class="fa fa-caret-right" aria-hidden="true"></i> ICC upholds conviction of ex-Ugandan child soldier Ongwen</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/news/east-africa/us-sanctions-ex-burundi-pm-bunyoni-4055870"><i class="fa fa-caret-right" aria-hidden="true"></i> US sanctions ex-Burundi PM Bunyoni over rights abuses</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/news/east-africa/kenya-ethiopia-border-smugglers-hiding-drugs-inside-animals-4055808"><i class="fa fa-caret-right" aria-hidden="true"></i> Kenyan smugglers using livestock to traffic bhang from Ethiopia</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/tea/business">Business</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Business</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/business/ruto-seeks-kenya-airways-sale-in-us-trip-4055538"><i class="fa fa-caret-right" aria-hidden="true"></i> Ruto seeks Kenya Airways sale to strategic investor in US trip</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/business/eala-passes-financial-services-commission-bill-4054900"><i class="fa fa-caret-right" aria-hidden="true"></i> EALA passes bill to set up financial services commission for EAC</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/business/zanzibar-cuts-losses-sells-ship-4053784"><i class="fa fa-caret-right" aria-hidden="true"></i> Zanzibar sells ship under repair at $230,000 in order to cuts losses</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/business/kenya-treasury-now-seeks-cheaper-loans-4053704"><i class="fa fa-caret-right" aria-hidden="true"></i> Kenya’s treasury seeks cheaper loans, rejects ‘expensive’ bids</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/tea/oped">Opinion</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Opinion</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/oped/comment/-idle-disorderly-no-more-but-have-you-seen-judges-in-traffic--4050182"><i class="fa fa-caret-right" aria-hidden="true"></i> ‘Idle &amp; disorderly’ no more but have you seen judges in traffic?</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/oped/comment/dr-congo-killers-belong-in-jail-not-at-peace-talks-4050186"><i class="fa fa-caret-right" aria-hidden="true"></i> DR Congo killers belong in jail not at peace talks</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/oped/comment/fine-groom-your-child-to-take-over-but-must-you-be-so-brash--4050190"><i class="fa fa-caret-right" aria-hidden="true"></i> Fine, groom your child to take over but must you be so brash?</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/oped/comment/hundreds-of-african-routes-to-take-and-one-airline-to-fly-us-all-4050200"><i class="fa fa-caret-right" aria-hidden="true"></i> Hundreds of African routes to take and one airline to fly us all</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/tea/science-health">Science &amp; Health</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Science &amp; Health</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/science-health/no-doctors-drugs-in-remote-niger-clinics-4056224"><i class="fa fa-caret-right" aria-hidden="true"></i> Doctors, drugs, even bandages lacking in remote Niger clinics</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/science-health/africa-urged-to-put-women-at-centre-of-healthcare-4055956"><i class="fa fa-caret-right" aria-hidden="true"></i> Put women on health decisions frontline, African leaders urged</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/science-health/community-wildlife-conservation-not-always-a-win-win-4053292"><i class="fa fa-caret-right" aria-hidden="true"></i> Community conservancies fall short of promised gains for locals</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/science-health/no-excuse-for-anyone-to-die-of-hunger-in-africa-4048040"><i class="fa fa-caret-right" aria-hidden="true"></i> It’s unacceptable for people in Africa to die of starvation in 2022</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/tea/magazine">Magazine</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Magazine</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/magazine/eswatini-queen-i-started-as-a-career-woman-4056070"><i class="fa fa-caret-right" aria-hidden="true"></i> Nozizwe Ka Mulela: Eswatini queen who wears many hats</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/magazine/why-many-kenyans-embrace-vigilante-cops-4055782"><i class="fa fa-caret-right" aria-hidden="true"></i> Ineffective police force to blame for Kenyans embracing vigilante cops</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/magazine/uganda-gomesi-evolution-of-national-dress-4046142"><i class="fa fa-caret-right" aria-hidden="true"></i> Gomesi: Uganda&#39;s dress that&#39;s a symbol of respect and dignity</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/magazine/kenya-arid-regions-seek-to-tell-stories-of-resilience-4050286"><i class="fa fa-caret-right" aria-hidden="true"></i> Kenya’s Asal regions seek to bring stories of resilience to the fore</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/tea/sports">Sports</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Sports</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/sports/france-argentina-set-for-world-cup-duel-4056202"><i class="fa fa-caret-right" aria-hidden="true"></i> France train focus on Argentina as World Cup reaches climax</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/sports/brazil-dedicate-world-cup-victory-to-ailing-pele-4044684"><i class="fa fa-caret-right" aria-hidden="true"></i> Brazil dedicate World Cup victory to ailing soccer legend Pele </a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/sports/cameroon-exit-world-cup-with-glory-4041706"><i class="fa fa-caret-right" aria-hidden="true"></i> Cameroon stun Brazil but go out of 2022 Fifa World Cup in Qatar</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/sports/world-cup-argentina-back-on-track-4040944"><i class="fa fa-caret-right" aria-hidden="true"></i> Argentina back on track in Qatar World Cup roller coaster</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/tea/rest-of-africa">Rest of Africa</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Rest of Africa</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/news/rest-of-africa/ramaphosa-impeachment-put-on-hold-4053554"><i class="fa fa-caret-right" aria-hidden="true"></i> Ramaphosa set to win second term as impeachment put on hold</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/news/rest-of-africa/us-hits-mnangagwa-son-with-sanctions-4053248"><i class="fa fa-caret-right" aria-hidden="true"></i> US imposes sanctions on son of Zimbabwe president Mnangagwa</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/news/rest-of-africa/suspected-ethiopian-migrants-die-in-zambia-4053222"><i class="fa fa-caret-right" aria-hidden="true"></i> Suspected Ethiopian migrants found dead on a road in Zambia</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/news/rest-of-africa/gunmen-kidnap-new-borns-from-nigerian-hospital-4050122"><i class="fa fa-caret-right" aria-hidden="true"></i> Kidnapping of new-borns in Nigeria&#39;s south east worries Buhari</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/tea/kusi-ideas">KUSI IDEAS</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest KUSI IDEAS</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/kusi-ideas/let-us-all-create-value-empower-society-4050548"><i class="fa fa-caret-right" aria-hidden="true"></i> Let us all create value, empower society</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/kusi-ideas/kusi-sets-stage-for-pan-african-innovation-marketplace-4050562"><i class="fa fa-caret-right" aria-hidden="true"></i> Kusi Ideas Festival sets the stage for Pan-African innovation marketplace</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/kusi-ideas/kusi-ideas-festival-opens-in-nairobi-4048880"><i class="fa fa-caret-right" aria-hidden="true"></i> African nations urged to allocate more funds to fight climate change</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/kusi-ideas/afcfta-on-track-to-lift-100-million-africans-out-of-poverty-3664440"><i class="fa fa-caret-right" aria-hidden="true"></i> AfCFTA on track to lift 100 million Africans out of poverty by 2035</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
</ul>
<a class="btn-slide">
<i class="fa fa-bars d-block d-md-none" aria-hidden="true"></i>
</a>
<div class="search-form clearfix">
<form id="searchHeader" name="searchfrm" action="/service/search/tea/1446352" autocomplete="off" role="search">
<input name="query" type="search" placeholder="Search" minlength="3" required>
<input type="submit" name="" value="">
<input name="sortByDate" type="hidden" value="true">
</form>
</div> </div>
</nav>
<div class="breaking-news">
<div class="container">
<div class="breaking-news-container" data-separator="|" data-fragments-link="/ajax/breaking-news/tea">
</div>
</div>
</div>
<article role="main" class="wrapper newsplex-article">
<section role="main" class="main-home artTop ">
<div class="container">
<div class="row">
<article class="main column">
<section class="ad noprint"> <span class="">Advertisement</span> <div class="ad">
<script>
var Url_Seg1=window.location.pathname.split( '/' )[1];
if(Url_Seg1==="sports"){ }else{
window.googletag = window.googletag || {cmd: []};
const nkey=document.querySelector('meta[name="keywords"]').content.split(",");
googletag.cmd.push(function() {
var leaderBoard = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [[320, 50], [320, 100], [300, 75], [300, 100], [300, 50], [300, 250]]).
build();
window.bk_dfp_integration = window.bk_dfp_integration || {}; window.bk_dfp_integration.functions = window.bk_dfp_integration.functions || {}; if(typeof bk_dfp_integration.functions.sendDfp === "function"){ bk_dfp_integration.functions.sendDfp(); }
googletag.defineSlot('/1010816/Z-DN-728x90-ArticleTop',[[320, 50], [320, 100], [300, 75], [300, 100], [300, 50], [728, 90], [300, 250]], 'div-gpt-ad-1489467324804-0').defineSizeMapping(leaderBoard).setTargeting('keywords',nkey).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('url', window.location.pathname.split( '/' )[1]);
googletag.pubads().setTargeting('url2', window.location.pathname.split( '/' )[2]);
googletag.enableServices();
});
}
</script>

<div id='div-gpt-ad-1489467324804-0' style='margin:0 auto;height:auto'>
<script>
if(Url_Seg1==="sports"){ $(".ad").css("background","white"); }else{
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489467324804-0'); });
}
</script>
</div>
</div> </section><div class="container mt-4 px-0">
<nav aria-label="breadcrumb">
<ol class="breadcrumb col-12">
<li class="breadcrumb-item "><a href="/tea">The East African</a></li>
<li class="breadcrumb-item "><a href="/tea/news">News</a></li>
<li class="breadcrumb-item active" aria-current=&quot;page&quot;><a href="#">East Africa</a></li>
</ol>
</nav>
<div class="section-home-header clearfix mb-3">
</div>
</div> <header>
<h2>Over 160 civilians killed in South Sudan violence, says UN</h2>
<p class="summary"></p>
<h6>Thursday December 15 2022</h6>
<div class="social-networks noprint">
<a href="https://twitter.com/share?text=UN: 166 killed in S. Sudan clashes&amp;url=https://www.theeastafrican.co.ke/tea/news/east-africa/un-166-killed-in-south-sudan-clashes-4056290&amp;via=The_EastAfrican" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer.php?u=https://www.theeastafrican.co.ke/tea/news/east-africa/un-166-killed-in-south-sudan-clashes-4056290" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.theeastafrican.co.ke/tea/news/east-africa/un-166-killed-in-south-sudan-clashes-4056290" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<div class="mobileShow">
<a href="https://api.whatsapp.com/send?text=https://www.theeastafrican.co.ke/tea/news/east-africa/un-166-killed-in-south-sudan-clashes-4056290" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</div>
<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0b8a3d7cddcdbdbcd868481818889cd8483cdbec3cdbe98898c83cd8e818c9e85889ecb8c809dd68f828994d0b8a3d7cddcdbdbcd868481818889cd8483cdbec3cdbe98898c83cd8e818c9e85889ec08599999d9ed7c2c29a9a9ac3998588888c9e998c8b9f848e8c83c38e82c38688c299888cc283889a9ec2888c9e99c08c8b9f848e8cc29883c0dcdbdbc0868481818889c08483c09e82989985c09e98898c83c08e818c9e85889ec0d9ddd8dbdfd4dd" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div> <div>
<div class="storyTopPic">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="South Sudanese refugees living at Sudan&#39;s al-Takamol camp" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/4056292/landscape_ratio16x9/200/112/854faf7edfbf8240747a02f6dfc9e0f0/gC/south-sudan.jpg&quot;,&quot;300&quot;:&quot;/resource/image/4056292/landscape_ratio16x9/300/168/854faf7edfbf8240747a02f6dfc9e0f0/Di/south-sudan.jpg&quot;,&quot;400&quot;:&quot;/resource/image/4056292/landscape_ratio16x9/400/225/854faf7edfbf8240747a02f6dfc9e0f0/uh/south-sudan.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/4056292/landscape_ratio16x9/1160/652/854faf7edfbf8240747a02f6dfc9e0f0/hd/south-sudan.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/4056292/portrait_ratio2x3/200/300/780abc4a3454975b60f219e22559aa02/lp/south-sudan.jpg&quot;,&quot;400&quot;:&quot;/resource/image/4056292/portrait_ratio2x3/400/600/780abc4a3454975b60f219e22559aa02/pO/south-sudan.jpg&quot;,&quot;768&quot;:&quot;/resource/image/4056292/portrait_ratio2x3/768/1152/780abc4a3454975b60f219e22559aa02/di/south-sudan.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/4056292/landscape_ratio2x1/200/100/190c36e05860706b77b317a9ac3801b3/ZJ/south-sudan.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/4056292/landscape_ratio3x2/300/200/4e8b76702bc3a534472d876c96274b68/hZ/south-sudan.jpg&quot;,&quot;400&quot;:&quot;/resource/image/4056292/landscape_ratio3x2/400/267/4e8b76702bc3a534472d876c96274b68/QL/south-sudan.jpg&quot;,&quot;768&quot;:&quot;/resource/image/4056292/landscape_ratio3x2/768/512/4e8b76702bc3a534472d876c96274b68/Kt/south-sudan.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/4056292/portrait_ratio1x1/50/50/2d790dffaa6df81c1d3e0a6f9207dee8/IN/south-sudan.jpg&quot;,&quot;60&quot;:&quot;/resource/image/4056292/portrait_ratio1x1/60/60/2d790dffaa6df81c1d3e0a6f9207dee8/vi/south-sudan.jpg&quot;,&quot;200&quot;:&quot;/resource/image/4056292/portrait_ratio1x1/200/200/2d790dffaa6df81c1d3e0a6f9207dee8/BG/south-sudan.jpg&quot;,&quot;400&quot;:&quot;/resource/image/4056292/portrait_ratio1x1/400/400/2d790dffaa6df81c1d3e0a6f9207dee8/aE/south-sudan.jpg&quot;,&quot;768&quot;:&quot;/resource/image/4056292/portrait_ratio1x1/768/768/2d790dffaa6df81c1d3e0a6f9207dee8/il/south-sudan.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/4056292/landscape_ratio4x3/200/150/458ba7dad6f40d63a3d977d9ef209b44/Pg/south-sudan.jpg&quot;,&quot;400&quot;:&quot;/resource/image/4056292/landscape_ratio4x3/400/300/458ba7dad6f40d63a3d977d9ef209b44/kr/south-sudan.jpg&quot;,&quot;768&quot;:&quot;/resource/image/4056292/landscape_ratio4x3/768/576/458ba7dad6f40d63a3d977d9ef209b44/zv/south-sudan.jpg&quot;}}]">
</div>
<p id="photo_article_caption">South Sudanese refugees living at Sudan's al-Takamol camp. At least 166 civilians have died in clashes in South Sudan's far north over the past four months, the United Nations said Wednesday, urging the government to act swiftly to end the violence. PHOTO | ASHRAF SHAZLY | AFP</p> </div>
</header>
<article class="article">
<section class="article-sidebar">
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.googletag = window.googletag || {cmd: []};
const nkey=document.querySelector('meta[name="keywords"]').content.split(",");
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/EA-300X250-Article-3', [300, 250], 'div-gpt-ad-1594211656305-0').setTargeting('keywords', nkey).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1594211656305-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594211656305-0'); });
</script>
</div> </div>
</section>
</section>
<section class="body-copy">
<section class="author noprint">
<figure class="left">
<div class="articleAuthor">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="AFP_PIC" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/1447714/landscape_ratio16x9/200/112/aa799e139d17e1835f16a18963fbf850/SG/afp-pic.jpg&quot;,&quot;300&quot;:&quot;/resource/image/1447714/landscape_ratio16x9/300/168/aa799e139d17e1835f16a18963fbf850/Jm/afp-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/1447714/landscape_ratio16x9/400/225/aa799e139d17e1835f16a18963fbf850/LJ/afp-pic.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/1447714/landscape_ratio16x9/1160/652/aa799e139d17e1835f16a18963fbf850/VJ/afp-pic.jpg&quot;}}]">
</div> </figure>
<strong>By AFP</strong>
<div><a href="/tea/author-profiles/afp-1367538"><span class="author-profile">More by this Author</span></a></div>
</section>
<br />
<p class="header"><strong><em>Nairobi</em></strong></p><p class="align--justify">At least 166 civilians have died in clashes in South Sudan's far north over the past four months, the United Nations said Wednesday, urging the government to act swiftly to end the violence.</p><p class="align--justify">Thousands of people in Upper Nile state have sought shelter in swamps to escape the bloodshed, amid reports of civilians being raped, kidnapped or murdered.</p><p class="align--justify">"At least 166 civilians have been killed and 237 injured in the last four months as clashes have intensified between armed elements, and between rival community-based militias in the region," the Office of the UN High Commissioner for Human Rights said in a statement.</p><p class="align--justify">"These killings, along with reports of gender-based violence, abductions, destruction of property and looting, are severe human rights violations and abuses and must stop," rights chief Volker Turk said.</p><h3>Over 20,000 displaced</h3> <div id="relatedCoverage" class="article-related-coverage">
<div class="related-coverage-header"><h3>Related</h3></div>
<div class="related-coverage-body">
<ul>
<li><a href="/tea/news/rest-of-africa/juba-khartoum-agree-on-drawing-abyei-border-4009214">
<span class="relImage">
<figure>
<div class="relatedTeaser">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="A woman rides a donkey Abyei" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/4009216/landscape_ratio16x9/200/112/d9e5159cff3f098cbb4bb436eec6494d/jG/abyei.jpg&quot;,&quot;300&quot;:&quot;/resource/image/4009216/landscape_ratio16x9/300/168/d9e5159cff3f098cbb4bb436eec6494d/Ee/abyei.jpg&quot;,&quot;400&quot;:&quot;/resource/image/4009216/landscape_ratio16x9/400/225/d9e5159cff3f098cbb4bb436eec6494d/Ap/abyei.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/4009216/landscape_ratio16x9/1160/652/d9e5159cff3f098cbb4bb436eec6494d/ZN/abyei.jpg&quot;}}]">
</div> </figure>
</span>
<span class="relText">
Juba, Khartoum agree on drawing Abyei border
</span>
</a></li>
<li><a href="/tea/news/rest-of-africa/at-least-150-killed-in-sudan-ethnic-clashes-3992976">
<span class="relImage">
<figure>
<div class="relatedTeaser">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="A burnt building in the wake of clashes in Sudan&#39;s eastern city of Kassala." class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3992980/landscape_ratio16x9/200/112/3dbfadabb63d7ec5582d86e4439d1187/WT/sudan.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3992980/landscape_ratio16x9/300/168/3dbfadabb63d7ec5582d86e4439d1187/rr/sudan.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3992980/landscape_ratio16x9/400/225/3dbfadabb63d7ec5582d86e4439d1187/gy/sudan.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3992980/landscape_ratio16x9/1160/652/3dbfadabb63d7ec5582d86e4439d1187/BG/sudan.jpg&quot;}}]">
</div> </figure>
</span>
<span class="relText">
At least 150 killed in Sudan ethnic clashes
</span>
</a></li>
</ul>
</div>
</div>
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
const nkey=document.querySelector('meta[name="keywords"]').content.split(",");
googletag.cmd.push(function() {
var leaderBoard = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [[320, 50], [300, 75], [300, 100], [300, 50], [300, 250]]).
build();
googletag.defineSlot('/1010816/Z-DN-728x90-inArticleRelated', [[300, 50], [320, 480], [300, 100], [320, 50], [300, 250], [300, 75], [728, 90]], 'div-gpt-ad-1592285737951-0').defineSizeMapping(leaderBoard).setTargeting('keywords',nkey).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1592285737951-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592285737951-0'); });
</script>
</div> </div>
</section>
<p class="align--justify">The violence has displaced over 20,000 people since August, the statement said, citing reports of "random shooting of civilians".</p><p class="align--justify">Around 3,000 people have fled into neighbouring Sudan, with those left behind seeking refuge in bushes along the banks of the White Nile, the UN refugee agency UNHCR said last week.</p><p class="align--justify">As the fighting spreads to the bordering states of Jonglei and Unity, fears are growing for some 10,000 civilians trapped in the town of Kodok in Upper Nile state, with the International Crisis Group think tank warning that they were "at risk of attack" by armed militias.</p><p class="align--justify">The United Nations Mission in South Sudan (UNMISS) has publicly appealed for government forces based in Kodok to intervene and de-escalate the violence.</p><h3>Embrace peace</h3><p class="align--justify">President Salva Kiir last week called on all sides to embrace peace. His office said he was "determined to do whatever it takes" to end the violence.</p><p class="align--justify">Turk urged the government to conduct a "prompt, thorough and impartial investigation" and hold those responsible to account in line with international law.</p><p class="align--justify">Since achieving independence from Sudan in 2011, the world's newest nation has lurched from one crisis to another, including a brutal five-year civil war that left nearly 400,000 people dead.</p><p class="align--justify">A peace deal was signed in 2018 but sporadic bursts of violence between government and opposition forces continue to occur, while conflict between rival ethnic groups in lawless parts of the country exacts a terrible toll on civilians.</p> </section>
</article>
<script type="text/javascript" src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/UNDEFINED/count?distributor=republish-lightbox-advanced" async="async"></script> <section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
const nkey=document.querySelector('meta[name="keywords"]').content.split(",");
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/Z-Dn-728x90-newsarticle', [[300, 250], [728, 90]], 'div-gpt-ad-1591700957341-0').defineSizeMapping(mobileResize).setTargeting('keywords',nkey).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1591700957341-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591700957341-0'); });
</script>
</div> </div>
</section>
<section class="print-section big-blog noprint" id="headlines">
<header class="clearfix">
<div class="blog-header clearfix">
<h3>In the headlines</h3>
</div>
</header>
<article>
<div class="row">
<div class="five-eight column">
<div class="story-teaser medium-teaser">
<h3> <a href="/tea/news/east-africa/icc-upholds-ugandan-child-soldier-conviction-4056140">ICC upholds Ugandan child soldier’s conviction</a></h3>
<div class="">
<figure class="">
<a href="/tea/news/east-africa/icc-upholds-ugandan-child-soldier-conviction-4056140">
<div class="mediumTeaserImage">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="Former Ugandan child soldier Dominic Ongwen" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/4056142/landscape_ratio16x9/200/112/e74444afa623d7122dc03e7c00915c01/ZK/ongwen.jpg&quot;,&quot;300&quot;:&quot;/resource/image/4056142/landscape_ratio16x9/300/168/e74444afa623d7122dc03e7c00915c01/mS/ongwen.jpg&quot;,&quot;400&quot;:&quot;/resource/image/4056142/landscape_ratio16x9/400/225/e74444afa623d7122dc03e7c00915c01/ZB/ongwen.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/4056142/landscape_ratio16x9/1160/652/e74444afa623d7122dc03e7c00915c01/Kl/ongwen.jpg&quot;}}]">
</div> </a>
</figure>
<p>
Ongwen, whose nom de guerre was &quot;White Ant&quot;, was found guilty on 61 charges of war crimes and crimes against humanity.</p>
</div>
</div> </div>
<div class="three-eight column">
<div class="small-story-list">
<h5 class="small-story-list"><a href="/tea/magazine/eswatini-queen-i-started-as-a-career-woman-4056070">Eswatini queen: I started as a career woman</a></h5><h5 class="small-story-list"><a href="/tea/science-health/no-doctors-drugs-in-remote-niger-clinics-4056224">No doctors, drugs in remote Niger clinics</a></h5><h5 class="small-story-list"><a href="/tea/news/east-africa/kagame-drc-bloodshed-not-rwanda-problem-4055574">Kagame: DRC bloodshed not Rwanda’s problem</a></h5><h5 class="small-story-list"><a href="/tea/news/east-africa/kenya-ethiopia-border-smugglers-hiding-drugs-inside-animals-4055808">Kenya-Ethiopia border smugglers hiding drugs inside animals</a></h5><h5 class="small-story-list"><a href="/tea/business/ruto-seeks-kenya-airways-sale-in-us-trip-4055538">Ruto seeks Kenya Airways sale in US trip</a></h5> </div>
</div>
</div>
</article>
</section>
</article>
<aside class="aside column noprint">
<div class="row">
<div class="sidebar-item">
<script>
window.googletag = window.googletag || {cmd: []};
const nkey=document.querySelector('meta[name="keywords"]').content.split(",");
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/EA-300X250-Article0-1', [300, 250], 'div-gpt-ad-1594211421577-0').setTargeting('keywords',nkey).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1594211421577-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594211421577-0'); });
</script>
</div> </div>
<div class="sidebar-item">
<div class="tab-header">
<div class="tab">
<span class="icon most-read-icon"></span>CONFLICT</div>
</div>
<div class="tab-body">
<li class="most-popular-item">
<a href="/tea/news/east-africa/un-166-killed-in-south-sudan-clashes-4056290">
<span class="most-number">1</span>
<span class="most-headline"><span>East Africa</span> UN: 166 killed in S. Sudan clashes</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/news/east-africa/icc-upholds-ugandan-child-soldier-conviction-4056140">
<span class="most-number">2</span>
<span class="most-headline"><span>East Africa</span> ICC upholds Ugandan child soldier’s conviction</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/news/east-africa/kagame-drc-bloodshed-not-rwanda-problem-4055574">
<span class="most-number">3</span>
<span class="most-headline"><span>East Africa</span> Kagame: DRC bloodshed not Rwanda’s problem</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/news/east-africa/somali-leaders-visit-town-freed-from-shabaab-4055518">
<span class="most-number">4</span>
<span class="most-headline"><span>East Africa</span> Somali leaders visit town freed from Shabaab</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/news/east-africa/egypt-eritrea-among-top-jailers-of-journalists-4055476">
<span class="most-number">5</span>
<span class="most-headline"><span>East Africa</span> Egypt, Eritrea among top jailers of journalists</span>
</a>
</li>
</div> </div>
<div class="sidebar-item">
<div class="tab-header">
<div class="tab">
<span class="icon most-read-icon"></span>Latest</div>
</div>
<div class="tab-body">
<li class="most-popular-item">
<a href="/tea/news/east-africa/un-166-killed-in-south-sudan-clashes-4056290">
<span class="most-number">1</span>
<span class="most-headline"><span>East Africa</span> UN: 166 killed in S. Sudan clashes</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/science-health/no-doctors-drugs-in-remote-niger-clinics-4056224">
<span class="most-number">2</span>
<span class="most-headline"><span>Science &amp; Health</span> No doctors, drugs in remote Niger clinics</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/sports/france-argentina-set-for-world-cup-duel-4056202">
<span class="most-number">3</span>
<span class="most-headline"><span>Sports</span> France, Argentina set for World Cup duel</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/news/east-africa/icc-upholds-ugandan-child-soldier-conviction-4056140">
<span class="most-number">4</span>
<span class="most-headline"><span>East Africa</span> ICC upholds Ugandan child soldier’s conviction</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/magazine/eswatini-queen-i-started-as-a-career-woman-4056070">
<span class="most-number">5</span>
<span class="most-headline"><span>Magazine</span> Eswatini queen: I started as a career woman</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/science-health/africa-urged-to-put-women-at-centre-of-healthcare-4055956">
<span class="most-number">6</span>
<span class="most-headline"><span>Science &amp; Health</span> Africa urged to put women at centre of healthcare</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/news/east-africa/us-sanctions-ex-burundi-pm-bunyoni-4055870">
<span class="most-number">7</span>
<span class="most-headline"><span>East Africa</span> US sanctions ex-Burundi PM Bunyoni</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/news/east-africa/kenya-ethiopia-border-smugglers-hiding-drugs-inside-animals-4055808">
<span class="most-number">8</span>
<span class="most-headline"><span>East Africa</span> Kenya-Ethiopia border smugglers hiding drugs inside animals</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/magazine/why-many-kenyans-embrace-vigilante-cops-4055782">
<span class="most-number">9</span>
<span class="most-headline"><span>Magazine</span> Why many Kenyans embrace vigilante cops</span>
</a>
</li>
</div> </div>
<div class="sidebar-item">
<script>
window.googletag = window.googletag || {cmd: []};
const nkey=document.querySelector('meta[name="keywords"]').content.split(",");
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/EA-300X250-Article-2', [300, 250], 'div-gpt-ad-1594211537827-0').setTargeting('keywords',nkey).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1594211537827-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594211537827-0'); });
</script>
</div> </div>
<div class="sidebar-item">
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0846142691248784" data-ad-slot="7537505707"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> </div>
</div>
</aside>
</div>
</div>
<script type="text/javascript">
/* CONFIGURATION START */
var _ain = {
id: "1910",
postid: "new-4056290",
maincontent: "h2, #photo_article_caption, section.summary, section.body-copy",
title: "Over 160 civilians killed in South Sudan violence, says UN",
pubdate: "2022-12-15 06:07:17",
authors: "AFP",
sections: "East Africa",
tags: "South Sudan, Conflict, South Sudan, United Nations, Upper Nile, violence, rights chief, Volker Turk, human rights violations, UNHCR ",
comments: "",
access_level: "free",
reader_type: "anonymous"
};
/* CONFIGURATION END */
(function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=!0;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t)})(document,'script')
</script>
<script>
dataLayer = [{
'site': 'theeastafrican.co.ke',
'section': 'East Africa',
'pageTitle': 'Over 160 civilians killed in South Sudan violence, says UN',
'author': 'AFP',
'keywords': 'South Sudan, Conflict, South Sudan, United Nations, Upper Nile, violence, rights chief, Volker Turk, human rights violations, UNHCR '
}];
</script> </section>
</article>
<footer class="wrapper page-footer" id="page-footer">
<div class="menu-holder menu-holder-footer noprint">
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/news" title="News">
<h3 class="footer-section-heading">News</h3>
</a>
</header>
<a href="/tea/news/east-africa" title="East Africa">East Africa</a>
<a href="/tea/news/rest-of-africa" title="Rest of Africa">Rest of Africa</a>
<a href="/tea/news/world" title="World">World</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/business" title="Business">
<h3 class="footer-section-heading">Business</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/oped" title="Opinion">
<h3 class="footer-section-heading">Opinion</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/science-health" title="Science &amp; Health">
<h3 class="footer-section-heading">Science &amp; Health</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/magazine" title="Magazine">
<h3 class="footer-section-heading">Magazine</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/sports" title="Sports">
<h3 class="footer-section-heading">Sports</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/rest-of-africa" title="Rest of Africa">
<h3 class="footer-section-heading">Rest of Africa</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/kusi-ideas" title="KUSI IDEAS">
<h3 class="footer-section-heading">KUSI IDEAS</h3>
</a>
</header>
</nav>
</div>
<footer id="dnFooter">
<div class="dnFooter-row noprint">
<div class="dnFooter-col-sm-3">
<h5></h5>
<h5></h5>
<a href="/tea">
<img src="/resource/crblob/1830002/4d4ba1f86b20e22d593b250208bb3581/amp-logo-png-data.png" alt="The East African" class="logo">
</a>
</div>
<div class="dnFooter-col-sm-2">
<h5>Apps</h5>
<ul>
<li><a href="https://play.google.com/store/apps/developer?id=Nation%20Media%20Group&amp;amp;hl=en&amp;amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" target="_blank"><img alt="Play Store" src="/resource/crblob/654084/50e4f00026394f5a265aaf340a5d0a57/google-play-badge-png-data.png"></a></li><br>
<li><a href="https://itunes.apple.com/us/developer/nation-media-group-ltd/id771736086" target="_blank"><img src="/resource/crblob/654060/de9cff10d1c98ad9ce9274954e2fbc20/appstoreicon-svg-data.svg" alt="App Store" class="logo"></a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>Information</h5>
<ul>
<li><a href="https://nation.africa/kenya/contact-us-294088" target="_blank" title="Contact Us">Contact Us</a></li>
<li><a href="https://nation.africa/kenya/frequently-asked-questions-303716" target="_blank" title="Frequently asked questions">Frequently asked questions</a></li>
<li><a href="https://nation.africa/kenya/nmg-privacy-policy-303724" target="_blank" title="NMG Privacy Policy">NMG Privacy Policy</a></li>
<li><a href="https://nation.africa/kenya/terms-of-use-303726" target="_blank" title="Terms of use">Terms of use</a></li>
<li><a href="https://nation.africa/kenya/terms-and-conditions" target="_blank" title="Terms and Conditions of Use">Terms and Conditions of Use</a></li>
<li><a href="https://nation.africa/kenya/our-blog-rules-549010" target="_blank" title="Our Blog Rules">Our Blog Rules</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>NMG Sites</h5>
<ul>
<li><a href="https://epaper.nation.africa" target="_blank" title="Nation ePaper">Nation ePaper</a></li>
<li><a href="http://www.businessdailyafrica.com/" target="_blank" title="Business Daily">Business Daily</a></li>
<li><a href="https://www.ntvkenya.co.ke" target="_blank" title="NTV">NTV</a></li>
<li><a href="http://www.ntv.co.ug/" target="_blank" title="NTV Uganda">NTV Uganda</a></li>
<li><a href="http://www.monitor.co.ug/" target="_blank" title="Daily Monitor">Daily Monitor</a></li>
<li><a href="http://www.thecitizen.co.tz/" target="_blank" title="The Citizen">The Citizen</a></li>
<li><a href="https://www.theeastafrican.co.ke/" target="_blank" title="The Eastafrican">The Eastafrican</a></li>
<li><a href="http://www.nationmedia.com/" target="_blank" title="Nation Media Group">Nation Media Group</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-3">
<h5>Follow us</h5>
<div class="social-networks">
<a href="https://www.facebook.com/TheEastAfrican" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/The_EastAfrican" target="_blank">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/The_EastAfrican" target="_blank">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UCjIeyvMe_cmyRrVyNvsyszQ" target="_blank">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://t.me/theeastafrican" target="_blank">
<i class="fa fa-telegram" aria-hidden="true"></i>
</a>
<a href="/service/rss/tea/1289208/feed.rss" target="_blank">
<i class="fa fa-rss-square" aria-hidden="true"></i>
</a>
<h1 style="font-size: 0px; margin: 0px;">The East African</h1>
</div>
</div>
</footer>
</footer><noscript class="cm-javascript">
Please enable JavaScript to use this website.
</noscript>
<script type="text/javascript"> function GaAccountData(webPropertyId, domainName) {
this.webPropertyId = webPropertyId;
this.domainName = domainName;
}
function GaPageviewData(contentId, contentType, navigationPath, pageUrl, authors, pubDate, tags, queryParameter, query, userSegments, disableAdFeaturesPlugin) {
this.contentId = contentId;
this.contentType = contentType;
this.navigationPath = navigationPath;
this.pageUrl = pageUrl;
this.authors = authors;
this.pubDate = pubDate;
this.tags = tags;
this.queryParameter = queryParameter;
this.query = query;
this.userSegments = userSegments;
this.disableAdvertisingFeaturesPlugin = typeof disableAdFeaturesPlugin !== 'undefined' ? disableAdFeaturesPlugin : false;
}
function GaEventData(category, action, name, value) {
this.category = category;
this.action = action;
this.name = name;
this.value = value;
}
function gaTrackPageview(ga, gaAccountData, gaPageviewData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
// if a search was performed on the website, retain the search query
var query = "";
if (gaPageviewData.query && gaPageviewData.queryParameter) {
query = "?" + gaPageviewData.queryParameter + "=" + encodeURIComponent(gaPageviewData.query);
}
//send page view
ga(t.concat('send'), 'pageview', gaPageviewData.pageUrl + query);
}
function gaTrackEvent(ga, gaAccountData, gaPageviewData, gaEventData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
//sent event
ga(t.concat('send'), 'event', gaEventData.category, gaEventData.action, gaEventData.name, gaEventData.value);
}
function _gaTrackerPrefix(trackerName) {
return (trackerName && trackerName.length > 0)
? trackerName.concat('.')
: '';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var gaAccountData = new GaAccountData("UA-1030601-5", "www.theeastafrican.co.ke");
var gaPageData = new GaPageviewData(
"4056290",
"CMArticle",
"1289142_1289144_1289208",
"/tea/news/east-africa/un-166-killed-in-south-sudan-clashes-4056290",
"AFP",
"15-12-2022",
"Conflict",
false
);
gaTrackPageview(ga, gaAccountData, gaPageData);
</script><script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<script type='text/javascript'>
(function() {
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
/** CONFIGURATION START **/
_sf_async_config.uid = 63208;
_sf_async_config.domain = 'theeastafrican.co.ke';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = 'News,News - East Africa';
_sf_async_config.authors ='AFP';
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat_video.js';
n.parentNode.insertBefore(e, n);
}
/** TELL CHARTBEAT TO AUTODETECT YOUTUBE VIDEOS **/
var _cbv = window._cbv || (window._cbv = []);
_cbv.push(['autoDetectYouTubeIframes']);
loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>window.tentacles = {apiToken: 'duw3gbl8t40rhv3p6xsa5f9xlv3xe161'};</script>
<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script> <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script src="/resource/themes/east-african/js/commons-654256-2.js"></script><script src="/resource/themes/east-african/js/east-african-654258-7.js"></script>
<script>window.googletag=window.googletag ||{cmd: []}; googletag.cmd.push(function(){googletag.defineSlot('/1010816/TEA-1x1', [1, 1], 'div-gpt-ad-1634797092980-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices();});</script><div id='div-gpt-ad-1634797092980-0'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1634797092980-0');}); </script></div><script>(function(){var js = "window['__CF$cv$params']={r:'77a0cac62e2f05a3',m:'FbKs5w8bceCoJ4aieLJzffR69X6IEsVN8_Yxti0mEw8-1671124219-0-AWSD6ylVswDj81s3WBi+TEWEx0qR9ysJqvkXekebBSixyfV2GuG/D6KmDmXa8E/fEdsklCr+kEOvG9bPyd3BtS1bOKXuKhRLztyrf7bNj4JNvZj6gP1eM/jSTyFVQ3tfmNhrso2YSbw5x6uc//DDZ9uxgXi9/4xG3+SBizHsDiHq5cNKy30BIMEt4elldEKpLpXCYMJrYyDRcesiz8jnwB0=',s:[0xe63608f030,0x49a4c4e12b],u:'/cdn-cgi/challenge-platform/h/g'};var _cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/cb/invisible.js?cb=77a0cac62e2f05a3',document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
