<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#" ><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en" dir="ltr">
<head>

<script src="/cdn-cgi/apps/head/cf_9l7RKgDs4MbXIY5TRYBrR1cs.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBT24PQ');</script>

<meta charset="UTF-8">
<link rel="apple-touch-icon" sizes="180x180" href="/resource/crblob/654062/401e0e1f2272bebbbcd23456403002c4/apple-touch-icon-png-data.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resource/crblob/654080/663580258f749228316ee276e0f3cd6c/favicon-32x32-png-data.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resource/crblob/654078/daa211aeb0ce3157f0075e45c26364bf/favicon-16x16-png-data.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/resource/crblob/654108/050c2c369f7ecebd815fb78f4057e9af/safari-pinned-tab-svg-data.svg" color="#5bbad5">
<link rel="shortcut icon" type="image/x-icon" href="/resource/crblob/654082/6813c1d688e9fadd7b8f7189a6e5179f/favicon-ico-data.ico">
<meta name="msapplication-TileColor" content="#da532c">
<title>South Sudan violence could amount to &#39;war crimes&#39; - Amnesty - The East African</title>
<meta name="keywords" content="armed groups ,unimaginable violence ,Amnesty&#39;s regional director, Deprose Muchena,opposition forces,fighters, civilians ,amnesty ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.theeastafrican.co.ke/tea/news/east-africa/south-sudan-violence-could-amount-to-war-crimes-amnesty-3647206"
},
"name": "South Sudan violence could amount to &apos;war crimes&apos; - Amnesty",
"headline": "South Sudan violence could amount to &apos;war crimes&apos; - Amnesty",
"description": "<p>Key provisions of the peace deal have not been honoured, and fighters loyal to each man remain bitterly divided.<\/p>",
"image": {"@type": "ImageObject", "url": "https://www.theeastafrican.co.ke/resource/blob/3647258/513d51f24b0461282d28bde4cd922b32/south-sudan-idps-data.jpg", "height": 391, "width": 696 },
"datePublished": "2021-12-09T14:00:00Z",
"dateModified": "2021-12-09T14:37:07Z",
"author": [
{ "@type": "Person",
"name": "AFP",
"url": "https://www.theeastafrican.co.ke/tea/author-profiles/afp-1367538"
}
],
"publisher": {
"@type": "Organization",
"name": "The East African",
"logo": {
"@type": "ImageObject",
"url": "https://www.theeastafrican.co.ke/resource/crblob/654080/663580258f749228316ee276e0f3cd6c/favicon-32x32-png-data.png",
"width":40,
"height":29
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Home",
"item": "https://www.theeastafrican.co.ke/tea"
}
,
{
"@type": "ListItem",
"position": 2,
"name": "News",
"item": "https://www.theeastafrican.co.ke/tea/news"
}
,
{
"@type": "ListItem",
"position": 3,
"name": "East Africa",
"item": "https://www.theeastafrican.co.ke/tea/news/east-africa"
}
]
}
</script>
<meta name="description" content="
Key provisions of the peace deal have not been honoured, and fighters loyal to each man remain bitterly divided.">
<meta property="og:site_name" content="The East African" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="174023979648743" />
<meta property="og:title" content="South Sudan violence could amount to &#39;war crimes&#39; - Amnesty" />
<meta property="og:url" content="https://www.theeastafrican.co.ke/tea/news/east-africa/south-sudan-violence-could-amount-to-war-crimes-amnesty-3647206" />
<meta property="og:description" content="
Key provisions of the peace deal have not been honoured, and fighters loyal to each man remain bitterly divided." />
<meta property="og:locale" content="en" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:article:published_time" content="2021-12-09 17:37:07" />
<meta property="og:image" content="https://www.theeastafrican.co.ke/resource/blob/3647258/513d51f24b0461282d28bde4cd922b32/south-sudan-idps-data.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@The_EastAfrican">
<meta name="twitter:title" content="South Sudan violence could amount to &#39;war crimes&#39; - Amnesty">
<meta name="twitter:description" content="
Key provisions of the peace deal have not been honoured, and fighters loyal to each man remain bitterly divided.">
<meta name="twitter:image" content="https://www.theeastafrican.co.ke/resource/blob/3647258/513d51f24b0461282d28bde4cd922b32/south-sudan-idps-data.jpg"> <meta charset="utf-8">
<link rel="canonical" href="https://www.theeastafrican.co.ke/tea/news/east-africa/south-sudan-violence-could-amount-to-war-crimes-amnesty-3647206">
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>document.documentElement.className = document.documentElement.className.replace(/no-js/g, 'js');</script>
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css">
<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<link rel="amphtml" href="https://www.theeastafrican.co.ke/tea/news/east-africa/south-sudan-violence-could-amount-to-war-crimes-amnesty-3647206?view=htmlamp">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/nationmediagroup-dailynation/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<link href="/resource/themes/east-african/css/east-african-654262-131.css" rel="stylesheet">
<script type="text/javascript"> function GaAccountData(webPropertyId, domainName) {
this.webPropertyId = webPropertyId;
this.domainName = domainName;
}
function GaPageviewData(contentId, contentType, navigationPath, pageUrl, authors, pubDate, tags, queryParameter, query, userSegments, disableAdFeaturesPlugin) {
this.contentId = contentId;
this.contentType = contentType;
this.navigationPath = navigationPath;
this.pageUrl = pageUrl;
this.authors = authors;
this.pubDate = pubDate;
this.tags = tags;
this.queryParameter = queryParameter;
this.query = query;
this.userSegments = userSegments;
this.disableAdvertisingFeaturesPlugin = typeof disableAdFeaturesPlugin !== 'undefined' ? disableAdFeaturesPlugin : false;
}
function GaEventData(category, action, name, value) {
this.category = category;
this.action = action;
this.name = name;
this.value = value;
}
function gaTrackPageview(ga, gaAccountData, gaPageviewData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
// if a search was performed on the website, retain the search query
var query = "";
if (gaPageviewData.query && gaPageviewData.queryParameter) {
query = "?" + gaPageviewData.queryParameter + "=" + encodeURIComponent(gaPageviewData.query);
}
//send page view
ga(t.concat('send'), 'pageview', gaPageviewData.pageUrl + query);
}
function gaTrackEvent(ga, gaAccountData, gaPageviewData, gaEventData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
//sent event
ga(t.concat('send'), 'event', gaEventData.category, gaEventData.action, gaEventData.name, gaEventData.value);
}
function _gaTrackerPrefix(trackerName) {
return (trackerName && trackerName.length > 0)
? trackerName.concat('.')
: '';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var gaAccountData = new GaAccountData("UA-1030601-5", "www.theeastafrican.co.ke");
var gaPageData = new GaPageviewData(
"3647206",
"CMArticle",
"1289142_1289144_1289208",
"/tea/news/east-africa/south-sudan-violence-could-amount-to-war-crimes-amnesty-3647206",
"AFP",
"09-12-2021",
"",
false
);
gaTrackPageview(ga, gaAccountData, gaPageData);
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body id="top" style="zoom:1;">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBT24PQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-default full-width">
<div class="container justify-content-between justify-content-md-start">
<div class="navbar-header">
<a href="/tea" class="logo"></a>
</div>
<ul id="panel" class="nav navbar-nav d-md-none">
<li><a href="/tea/news">News</a></li>
<li><a href="/tea/business">Business</a></li>
<li><a href="/tea/oped">Opinion</a></li>
<li><a href="/tea/science-health">Science &amp; Health</a></li>
<li><a href="/tea/magazine">Magazine</a></li>
<li><a href="/tea/sports">Sports</a></li>
<li><a href="/tea/rest-of-africa">Rest of Africa</a></li>
<li><a href="/tea/kusi-ideas">KUSI IDEAS</a></li>
</ul>
<ul class="nav navbar-nav d-none d-md-block pl-lg-3">
<li>
<a href="/tea/news">News</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
<a href="/tea/news/east-africa">East Africa</a>
<a href="/tea/news/rest-of-africa">Rest of Africa</a>
<a href="/tea/news/world">World</a>
</div>
<div class="col-8 offset-1">
<h4>Latest News</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/news/east-africa/speaker-yet-allow-rwanda-burundi-advocates-practise-kenya-3647286"><i class="fa fa-caret-right" aria-hidden="true"></i> Speaker rejects amendments to Bill to allow Rwanda, Burundi advocates to practise in Kenya</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/news/east-africa/south-sudan-violence-could-amount-to-war-crimes-amnesty-3647206"><i class="fa fa-caret-right" aria-hidden="true"></i> South Sudan violence could amount to &#39;war crimes&#39; - Amnesty</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/news/rest-of-africa/bandits-kill-23-injure-nine-in-an-attack-in-northwest-nigeria-3647134"><i class="fa fa-caret-right" aria-hidden="true"></i> Bandits kill 23, injure nine in an attack in northwest Nigeria</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/news/east-africa/tanzania-independence-day-3647100"><i class="fa fa-caret-right" aria-hidden="true"></i> Kenyatta, Kagame attend Tanzania at 60 Independence celebrations - live</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/tea/business">Business</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Business</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/business/kenya-paid-china-to-ease-debt-repayment-standoff-3646976"><i class="fa fa-caret-right" aria-hidden="true"></i> Kenya paid China $256m to ease debt repayment standoff: reports </a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/business/eac-economies-grew-the-fastest-in-africa-last-year-3645476"><i class="fa fa-caret-right" aria-hidden="true"></i> EAC economies grew the fastest in Africa last year</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/business/kenya-s-plan-to-toll-new-nairobi-mau-summit-road-3645448"><i class="fa fa-caret-right" aria-hidden="true"></i> Kenya’s plan to toll new Nairobi-Mau Summit highway faces opposition</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/business/african-airlines-association-covid-travel-ban-3643928"><i class="fa fa-caret-right" aria-hidden="true"></i> EU Covid travel bans against Africa are unfair: airline association</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/tea/oped">Opinion</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Opinion</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/oped/comment/civilian-rulers-barking-orders-colonial-masters-did-just-3645738"><i class="fa fa-caret-right" aria-hidden="true"></i> Civilian rulers are still barking orders like colonial masters did just</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/oped/comment/kenyatta-s-scorecard-blotted-by-thievery-lethargy-3641246"><i class="fa fa-caret-right" aria-hidden="true"></i> Kenyatta’s scorecard blotted by thievery, lethargy in his government </a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/oped/editorial/where-s-the-ark-to-save-region-from-climate-change-3641224"><i class="fa fa-caret-right" aria-hidden="true"></i> Where’s the Ark to save region from climate change?</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/oped/comment/-happy-birthday-my-dearest-tanganyika-3641228"><i class="fa fa-caret-right" aria-hidden="true"></i> Happy birthday, my beloved, you’re 60 years old but incredibly young</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/tea/science-health">Science &amp; Health</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Science &amp; Health</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/science-health/who-us-scientists-omicron-worse-other-virus-variants-3645698"><i class="fa fa-caret-right" aria-hidden="true"></i> WHO, US scientists say Omicron no worse than other virus variants</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/science-health/people-in-rural-africa-living-hiv-dwell-far-from-care-centres-3641468"><i class="fa fa-caret-right" aria-hidden="true"></i> People in rural Africa living with HIV dwell far from care centres</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/science-health/omicron-variant-likely-to-cause-covid-19-reinfection-3641058"><i class="fa fa-caret-right" aria-hidden="true"></i> Omicron variant likely to cause Covid-19 reinfection, study finds</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/science-health/african-nations-plans-to-manufacture-own-covid-vaccines-3641072"><i class="fa fa-caret-right" aria-hidden="true"></i> African nations push plans to manufacture own Covid vaccines</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/tea/magazine">Magazine</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Magazine</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/magazine/looking-for-the-elusive-money-in-african-music-3641338"><i class="fa fa-caret-right" aria-hidden="true"></i> Looking for the elusive money in African music</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/magazine/carelessly-disposed-face-masks-endanger-birdlife-3641308"><i class="fa fa-caret-right" aria-hidden="true"></i> Carelessly disposed face masks endanger birdlife</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/magazine/mithamo-travel-blogging-3638424"><i class="fa fa-caret-right" aria-hidden="true"></i> Mithamo: I get a rush from discovering new places</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/magazine/kigali-s-indiba-celebrating-rebirth-in-post-covid-society-3638428"><i class="fa fa-caret-right" aria-hidden="true"></i> Kigali’s Indiba celebrating rebirth in post-Covid society</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/tea/sports">Sports</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Sports</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/sports/eac-inter-parliamentary-games-kicks-off-3644398"><i class="fa fa-caret-right" aria-hidden="true"></i> Zanzibar to compete for first time as EAC Inter-Parliamentary Games kicks-off</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/sports/former-head-of-global-athletics-lamine-diack-dead-3640334"><i class="fa fa-caret-right" aria-hidden="true"></i> Former World Athletics president Lamine Diack dies at 88</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/sports/china-says-omicron-lead-to-challenges-for-winter-olympics-3636270"><i class="fa fa-caret-right" aria-hidden="true"></i> China says Omicron will &#39;lead to challenges&#39; for Winter Olympics</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/sports/messi-claims-ballon-d-or-for-seventh-time-3635930"><i class="fa fa-caret-right" aria-hidden="true"></i> Messi claims Ballon d&#39;Or for seventh time</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/tea/rest-of-africa">Rest of Africa</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Rest of Africa</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/news/rest-of-africa/bandits-kill-23-injure-nine-in-an-attack-in-northwest-nigeria-3647134"><i class="fa fa-caret-right" aria-hidden="true"></i> Bandits kill 23, injure nine in an attack in northwest Nigeria</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/news/rest-of-africa/covid-19-sierra-leone-confirms-first-omicron-case-3646754"><i class="fa fa-caret-right" aria-hidden="true"></i> Covid-19: Sierra Leone confirms first Omicron case</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/news/rest-of-africa/burkina-faso-president-accepts-resignation-of-pm-decree-3646632"><i class="fa fa-caret-right" aria-hidden="true"></i> Burkina Faso president accepts resignation of PM: decree</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/news/rest-of-africa/ethiopia-claims-more-victory-against-tplf-3645834"><i class="fa fa-caret-right" aria-hidden="true"></i> Ethiopia says it retook towns as TPLF claim retreat, not surrender</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/tea/kusi-ideas">KUSI IDEAS</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest KUSI IDEAS</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/kusi-ideas/low-infection-and-death-rates-perplex-scientists-3270868"><i class="fa fa-caret-right" aria-hidden="true"></i> Low infection and death rates perplex scientists</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/kusi-ideas/transforming-strategies-to-facilitate-a-post-covid-19-era-that-s-full-of-hope-3270870"><i class="fa fa-caret-right" aria-hidden="true"></i> Transforming strategies to facilitate a post-Covid-19 era that’s full of hope</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/tea/kusi-ideas/africa-can-turn-the-negative-impacts-of-illness-build-itself-3270872"><i class="fa fa-caret-right" aria-hidden="true"></i> Africa can turn the negative impacts of illness into a chance to build and strengthen itself</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/tea/kusi-ideas/strong-leadership-fought-covid-next-step-is-research-3270866"><i class="fa fa-caret-right" aria-hidden="true"></i> Strong leadership fought Covid: next step is research</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
</ul>
<a class="btn-slide">
<i class="fa fa-bars d-block d-md-none" aria-hidden="true"></i>
</a>
<div class="search-form clearfix">
<form id="searchHeader" name="searchfrm" action="/service/search/tea/1446352" autocomplete="off" role="search">
<input name="query" type="search" placeholder="Search" minlength="3" required>
<input type="submit" name="" value="">
</form>
</div> </div>
</nav>
<div class="breaking-news">
<div class="container">
<div class="breaking-news-container" data-separator="|" data-fragments-link="/ajax/breaking-news/tea">
</div>
</div>
</div>
<article role="main" class="wrapper newsplex-article">
<section role="main" class="main-home artTop ">
<div class="container">
<div class="row">
<article class="main column">
<section class="ad noprint"> <span class="">Advertisement</span> <div class="ad">
<script>
var Url_Seg1=window.location.pathname.split( '/' )[1];
if(Url_Seg1==="sports"){ }else{
googletag.cmd.push(function() {
var leaderBoard = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [[320, 50], [320, 100], [300, 75], [300, 100], [300, 50], [300, 250]]).
build();
window.bk_dfp_integration = window.bk_dfp_integration || {}; window.bk_dfp_integration.functions = window.bk_dfp_integration.functions || {}; if(typeof bk_dfp_integration.functions.sendDfp === "function"){ bk_dfp_integration.functions.sendDfp(); }
googletag.defineSlot('/1010816/Z-DN-728x90-ArticleTop',[[320, 50], [320, 100], [300, 75], [300, 100], [300, 50], [728, 90], [300, 250]], 'div-gpt-ad-1489467324804-0').defineSizeMapping(leaderBoard).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('url', window.location.pathname.split( '/' )[1]);
googletag.pubads().setTargeting('url2', window.location.pathname.split( '/' )[2]);
googletag.enableServices();
});
}
</script>

<div id='div-gpt-ad-1489467324804-0' style='margin:0 auto;height:auto'>
<script>
if(Url_Seg1==="sports"){ $(".ad").css("background","white"); }else{
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489467324804-0'); });
}
</script>
</div>
</div> </section><div class="container mt-4 px-0">
<nav aria-label="breadcrumb">
<ol class="breadcrumb col-12">
<li class="breadcrumb-item "><a href="/tea">The East African</a></li>
<li class="breadcrumb-item "><a href="/tea/news">News</a></li>
<li class="breadcrumb-item active" aria-current=&quot;page&quot;><a href="#">East Africa</a></li>
</ol>
</nav>
<div class="section-home-header clearfix mb-3">
</div>
</div> <header>
<h2>South Sudan violence could amount to &#39;war crimes&#39; - Amnesty</h2>
<p class="summary"></p>
<h6>Thursday December 09 2021</h6>
<div class="social-networks noprint">
<a href="https://twitter.com/share?text=S. Sudan violence could amount to &#39;war crimes&#39; - Amnesty&amp;url=https://www.theeastafrican.co.ke/tea/news/east-africa/south-sudan-violence-could-amount-to-war-crimes-amnesty-3647206&amp;via=The_EastAfrican" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer.php?u=https://www.theeastafrican.co.ke/tea/news/east-africa/south-sudan-violence-could-amount-to-war-crimes-amnesty-3647206" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.theeastafrican.co.ke/tea/news/east-africa/south-sudan-violence-could-amount-to-war-crimes-amnesty-3647206" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<div class="mobileShow">
<a href="https://api.whatsapp.com/send?text=https://www.theeastafrican.co.ke/tea/news/east-africa/south-sudan-violence-could-amount-to-war-crimes-amnesty-3647206" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</div>
<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#556a2620373f30362168067b75062031343b75233c3a39303b363075363a2039317534383a203b2175213a757376666c6e2234277536273c3830267376666c6e75787514383b3026212c733438256e373a312c68067b75062031343b75233c3a39303b363075363a2039317534383a203b2175213a757376666c6e2234277536273c3830267376666c6e75787514383b3026212c783d212125266f7a7a2222227b213d30303426213433273c36343b7b363a7b3e307a2130347a3b3022267a30342621783433273c36347a263a20213d78262031343b78233c3a39303b363078363a2039317834383a203b2178213a782234277836273c3830267834383b3026212c7866636162676563" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div> <div>
<div class="storyTopPic">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="South Sudanese people, who were internally relocated because of the civil war and violent attacks." class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3647258/landscape_ratio16x9/200/112/a29d91a988b1d5af299941ff7a822dc2/Hw/south-sudan-idps.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3647258/landscape_ratio16x9/300/168/a29d91a988b1d5af299941ff7a822dc2/qA/south-sudan-idps.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3647258/landscape_ratio16x9/400/225/a29d91a988b1d5af299941ff7a822dc2/qL/south-sudan-idps.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3647258/landscape_ratio16x9/1160/652/a29d91a988b1d5af299941ff7a822dc2/PP/south-sudan-idps.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3647258/portrait_ratio2x3/200/300/50a2ff82f987a86a2211c21ce44c9ed3/zs/south-sudan-idps.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3647258/portrait_ratio2x3/400/600/50a2ff82f987a86a2211c21ce44c9ed3/kt/south-sudan-idps.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3647258/portrait_ratio2x3/768/1152/50a2ff82f987a86a2211c21ce44c9ed3/kh/south-sudan-idps.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3647258/landscape_ratio2x1/200/100/5d2d9a6b015c31dc61246b0f1516e2f8/gs/south-sudan-idps.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3647258/landscape_ratio3x2/300/200/7f8262feccf42a19b3246145a1b2cf66/Xf/south-sudan-idps.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3647258/landscape_ratio3x2/400/267/7f8262feccf42a19b3246145a1b2cf66/op/south-sudan-idps.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3647258/landscape_ratio3x2/768/512/7f8262feccf42a19b3246145a1b2cf66/Az/south-sudan-idps.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3647258/portrait_ratio1x1/50/50/55569af51a925b729db25758aff6c4fe/jV/south-sudan-idps.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3647258/portrait_ratio1x1/60/60/55569af51a925b729db25758aff6c4fe/DW/south-sudan-idps.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3647258/portrait_ratio1x1/200/200/55569af51a925b729db25758aff6c4fe/Me/south-sudan-idps.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3647258/portrait_ratio1x1/400/400/55569af51a925b729db25758aff6c4fe/FM/south-sudan-idps.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3647258/portrait_ratio1x1/768/768/55569af51a925b729db25758aff6c4fe/TV/south-sudan-idps.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3647258/landscape_ratio4x3/200/150/ca1a9b4d96ec477523cd1d7930a9c592/Pf/south-sudan-idps.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3647258/landscape_ratio4x3/400/300/ca1a9b4d96ec477523cd1d7930a9c592/gK/south-sudan-idps.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3647258/landscape_ratio4x3/768/576/ca1a9b4d96ec477523cd1d7930a9c592/QK/south-sudan-idps.jpg&quot;}}]">
</div>
<p id="photo_article_caption">South Sudanese people, who were internally relocated because of the civil war and violent attacks. South Sudan attained independence in 2011 but plunged into a brutal civil war two years later that killed nearly 400,000 people and forced millions to flee. FILE PHOTO | AFP</p> </div>
</header>
<article class="article">
<section class="article-sidebar">
<section class="summary">
<h4><b>Summary</b></h4>
<div>
<ul class="rte--list"><li>Amnesty documented fighters on all sides indiscriminately murdering and mutilating civilians and razing entire villages during an upsurge in fighting between June and October in the Western Equatoria region.</li><li>But the "death, destruction and division" that followed involved not just local combatants but fighters aligned to rival political factions in Juba, suggesting wider forces at play.</li><li>South Sudan attained independence in 2011 but plunged into a brutal civil war two years later that killed nearly 400,000 people and forced millions to flee.</li></ul> </div>
</section>
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/EA-300X250-Article-3', [300, 250], 'div-gpt-ad-1594211656305-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1594211656305-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594211656305-0'); });
</script>
</div> </div>
</section>
</section>
<section class="body-copy">
<section class="author noprint">
<figure class="left">
<div class="articleAuthor">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="AFP_PIC" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/1447714/landscape_ratio16x9/200/112/aa799e139d17e1835f16a18963fbf850/SG/afp-pic.jpg&quot;,&quot;300&quot;:&quot;/resource/image/1447714/landscape_ratio16x9/300/168/aa799e139d17e1835f16a18963fbf850/Jm/afp-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/1447714/landscape_ratio16x9/400/225/aa799e139d17e1835f16a18963fbf850/LJ/afp-pic.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/1447714/landscape_ratio16x9/1160/652/aa799e139d17e1835f16a18963fbf850/VJ/afp-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/1447714/portrait_ratio2x3/200/300/8aab2ecb0f2df597055e8f48d37f0f71/Gb/afp-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/1447714/portrait_ratio2x3/400/600/8aab2ecb0f2df597055e8f48d37f0f71/QI/afp-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/1447714/portrait_ratio2x3/768/1152/8aab2ecb0f2df597055e8f48d37f0f71/Mc/afp-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/1447714/landscape_ratio2x1/200/100/65b4f05eb34ea376390fbf054fa3a10c/ZJ/afp-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/1447714/landscape_ratio3x2/300/200/2fefa3fd241958eadf51b5b2f8c77db5/Rk/afp-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/1447714/landscape_ratio3x2/400/267/2fefa3fd241958eadf51b5b2f8c77db5/We/afp-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/1447714/landscape_ratio3x2/768/512/2fefa3fd241958eadf51b5b2f8c77db5/A0/afp-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/1447714/portrait_ratio1x1/50/50/4dad27db36061741ac350e831ff9c75a/XK/afp-pic.jpg&quot;,&quot;60&quot;:&quot;/resource/image/1447714/portrait_ratio1x1/60/60/4dad27db36061741ac350e831ff9c75a/NT/afp-pic.jpg&quot;,&quot;200&quot;:&quot;/resource/image/1447714/portrait_ratio1x1/200/200/4dad27db36061741ac350e831ff9c75a/tv/afp-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/1447714/portrait_ratio1x1/400/400/4dad27db36061741ac350e831ff9c75a/fJ/afp-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/1447714/portrait_ratio1x1/768/768/4dad27db36061741ac350e831ff9c75a/Hq/afp-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/1447714/landscape_ratio4x3/200/150/94b7e614507c1403967f27640002e0d0/Er/afp-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/1447714/landscape_ratio4x3/400/300/94b7e614507c1403967f27640002e0d0/Rm/afp-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/1447714/landscape_ratio4x3/768/576/94b7e614507c1403967f27640002e0d0/tm/afp-pic.jpg&quot;}}]">
</div> </figure>
<strong>By AFP</strong>
<div><a href="/tea/author-profiles/afp-1367538"><span class="author-profile">More by this Author</span></a></div>
</section>
<br />
<p>Fighting between armed groups aligned with government and opposition forces in South Sudan this year subjected civilians to "unimaginable violence" that could amount to war crimes, Amnesty International said Thursday.</p><p>The rights watchdog documented fighters on all sides indiscriminately murdering and mutilating civilians and razing entire villages during an upsurge in fighting between June and October in the Western Equatoria region.</p><p>The clashes around Tambura county split along ethnic lines after politicians stirred local grievances and encouraged young people to take up arms, Amnesty said in a new report.</p><p>But the "death, destruction and division" that followed involved not just local combatants but fighters aligned to rival political factions in Juba, suggesting wider forces at play.</p><p>"The testimonies we have gathered speak of unimaginable violence, including civilians killed as they fled and bodies set on fire and mutilated," said Amnesty's regional director, Deprose Muchena.</p><p>"That the attacks not only involved local groups, but also fighters affiliated to government and opposition forces, indicates this is much more than inter-communal violence."</p> <div id="relatedCoverage" class="article-related-coverage">
<div class="related-coverage-header"><h3>Related</h3></div>
<div class="related-coverage-body">
<ul>
<li><a href="/tea/news/rest-of-africa/sudan-s-pm-hamdok-civilian-face-of-rocky-transition-3628112">
<span class="relImage">
<figure>
<div class="relatedTeaser">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="Abdalla Hamdok" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3628154/landscape_ratio16x9/200/112/9dc49e4ae587d65d30ca5a0d9332ab95/GI/pm-hamdok.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3628154/landscape_ratio16x9/300/168/9dc49e4ae587d65d30ca5a0d9332ab95/uU/pm-hamdok.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3628154/landscape_ratio16x9/400/225/9dc49e4ae587d65d30ca5a0d9332ab95/Zz/pm-hamdok.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3628154/landscape_ratio16x9/1160/652/9dc49e4ae587d65d30ca5a0d9332ab95/KX/pm-hamdok.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3628154/portrait_ratio2x3/200/300/64da6ad3b99a15150c4c7a6a29b24a05/rs/pm-hamdok.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3628154/portrait_ratio2x3/400/600/64da6ad3b99a15150c4c7a6a29b24a05/vB/pm-hamdok.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3628154/portrait_ratio2x3/768/1152/64da6ad3b99a15150c4c7a6a29b24a05/oR/pm-hamdok.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3628154/landscape_ratio2x1/200/100/5a6577ade30090fe0ebaa3f92dd3f181/LW/pm-hamdok.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3628154/landscape_ratio3x2/300/200/bbd6a7386f12b1967069479ac3dc09c0/AU/pm-hamdok.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3628154/landscape_ratio3x2/400/267/bbd6a7386f12b1967069479ac3dc09c0/YC/pm-hamdok.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3628154/landscape_ratio3x2/768/512/bbd6a7386f12b1967069479ac3dc09c0/XQ/pm-hamdok.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3628154/portrait_ratio1x1/50/50/6ce83d757f4be2a1b2d03c32e52c479/QG/pm-hamdok.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3628154/portrait_ratio1x1/60/60/6ce83d757f4be2a1b2d03c32e52c479/In/pm-hamdok.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3628154/portrait_ratio1x1/200/200/6ce83d757f4be2a1b2d03c32e52c479/wD/pm-hamdok.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3628154/portrait_ratio1x1/400/400/6ce83d757f4be2a1b2d03c32e52c479/QV/pm-hamdok.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3628154/portrait_ratio1x1/768/768/6ce83d757f4be2a1b2d03c32e52c479/JC/pm-hamdok.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3628154/landscape_ratio4x3/200/150/6331989bedd73a40e5331430ee28611d/zE/pm-hamdok.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3628154/landscape_ratio4x3/400/300/6331989bedd73a40e5331430ee28611d/OX/pm-hamdok.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3628154/landscape_ratio4x3/768/576/6331989bedd73a40e5331430ee28611d/xL/pm-hamdok.jpg&quot;}}]">
</div> </figure>
</span>
<span class="relText">
Sudan&#39;s PM Hamdok, civilian face of rocky transition
</span>
</a></li>
<li><a href="/tea/news/rest-of-africa/sudan-mediators-hit-hurdles-after-coup-3606038">
<span class="relImage">
<figure>
<div class="relatedTeaser">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="Abdel Fattah al-Burhan" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3606070/landscape_ratio16x9/200/112/a2a290746c2f2f669c7cd1677cd066f9/Ph/general-abdel-fattah.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3606070/landscape_ratio16x9/300/168/a2a290746c2f2f669c7cd1677cd066f9/QZ/general-abdel-fattah.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606070/landscape_ratio16x9/400/225/a2a290746c2f2f669c7cd1677cd066f9/Oc/general-abdel-fattah.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3606070/landscape_ratio16x9/1160/652/a2a290746c2f2f669c7cd1677cd066f9/oc/general-abdel-fattah.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3606070/portrait_ratio2x3/200/300/6dac60b935281eb5086c62c3184351ae/XI/general-abdel-fattah.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606070/portrait_ratio2x3/400/600/6dac60b935281eb5086c62c3184351ae/OB/general-abdel-fattah.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3606070/portrait_ratio2x3/768/1152/6dac60b935281eb5086c62c3184351ae/XB/general-abdel-fattah.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3606070/landscape_ratio2x1/200/100/8d4bf6476a72ea06cb060192ce58526/XP/general-abdel-fattah.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3606070/landscape_ratio3x2/300/200/7381a221eddd8ed50a3444a1141b1f48/dq/general-abdel-fattah.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606070/landscape_ratio3x2/400/267/7381a221eddd8ed50a3444a1141b1f48/sM/general-abdel-fattah.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3606070/landscape_ratio3x2/768/512/7381a221eddd8ed50a3444a1141b1f48/iO/general-abdel-fattah.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3606070/portrait_ratio1x1/50/50/9716d627d07dd6e45e73b009fc6ac549/Di/general-abdel-fattah.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3606070/portrait_ratio1x1/60/60/9716d627d07dd6e45e73b009fc6ac549/nz/general-abdel-fattah.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3606070/portrait_ratio1x1/200/200/9716d627d07dd6e45e73b009fc6ac549/YL/general-abdel-fattah.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606070/portrait_ratio1x1/400/400/9716d627d07dd6e45e73b009fc6ac549/vR/general-abdel-fattah.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3606070/portrait_ratio1x1/768/768/9716d627d07dd6e45e73b009fc6ac549/fS/general-abdel-fattah.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3606070/landscape_ratio4x3/200/150/2e8e61ea58cefc8aa1464761a10afddb/xL/general-abdel-fattah.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606070/landscape_ratio4x3/400/300/2e8e61ea58cefc8aa1464761a10afddb/XC/general-abdel-fattah.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3606070/landscape_ratio4x3/768/576/2e8e61ea58cefc8aa1464761a10afddb/Ja/general-abdel-fattah.jpg&quot;}}]">
</div> </figure>
</span>
<span class="relText">
Sudan mediators hit &#39;hurdles&#39; after coup
</span>
</a></li>
</ul>
</div>
</div>
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var leaderBoard = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [[320, 50], [300, 75], [300, 100], [300, 50], [300, 250]]).
build();
googletag.defineSlot('/1010816/Z-DN-728x90-inArticleRelated', [[300, 50], [320, 480], [300, 100], [320, 50], [300, 250], [300, 75], [728, 90]], 'div-gpt-ad-1592285737951-0').defineSizeMapping(leaderBoard).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1592285737951-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592285737951-0'); });
</script>
</div> </div>
</section>
<p>South Sudan attained independence in 2011 but plunged into a brutal civil war two years later that killed nearly 400,000 people and forced millions to flee.</p><p>A ceasefire was signed and a new coalition government formed in early 2020 between the political rivals, who promised to bring their forces under one banner and rebuild their shattered country.</p><p>But the process has stalled and distrust is deepening between President Salva Kiir and his deputy, former rebel leader Riek Machar. </p><p>Key provisions of the peace deal have not been honoured, and fighters loyal to each man remain bitterly divided.</p><p>Amnesty said the violence in Western Equatoria could be traced to Machar being allocated the state under the power-sharing deal, and appointing a governor opposed by some in the community.</p><p>The bloodshed pitted two ethnic groups against one another, with dozens of civilians killed in tit-for-tat exchanges and tens of thousands forced to flee.</p><p>Witnesses told Amnesty that fighters "summarily killed civilians by shooting them or slitting their throats", sometimes in front of their children and other family members.</p><p>"Deliberately targeting civilians and the murder of captives are war crimes," Amnesty said.</p><p>Schools in Tambura had also been used as barracks and hospitals plundered by fighters on all sides, the watchdog said.</p><p>The instability comes as South Sudan endures its worst flooding since 1962, with months of rain affecting more than 760,000 people.</p> </section>
</article>
<script type="text/javascript" src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/UNDEFINED/count?distributor=republish-lightbox-advanced" async="async"></script> <section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/Z-Dn-728x90-newsarticle', [[300, 250], [728, 90]], 'div-gpt-ad-1591700957341-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1591700957341-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591700957341-0'); });
</script>
</div> </div>
</section>
<section class="print-section big-blog noprint" id="headlines">
<header class="clearfix">
<div class="blog-header clearfix">
<h3>In the headlines</h3>
</div>
</header>
<article>
<div class="row">
<div class="five-eight column">
<div class="story-teaser medium-teaser">
<h3> <a href="/tea/news/east-africa/speaker-yet-allow-rwanda-burundi-advocates-practise-kenya-3647286">Speaker yet to allow Rwanda, Burundi advocates to practise in Kenya</a></h3>
<div class="">
<figure class="">
<a href="/tea/news/east-africa/speaker-yet-allow-rwanda-burundi-advocates-practise-kenya-3647286">
<div class="mediumTeaserImage">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="National Assembly Speaker Justin Muturi" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3647308/landscape_ratio16x9/200/112/d64ac584a0baabef859624b5df38b98a/ms/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3647308/landscape_ratio16x9/300/168/d64ac584a0baabef859624b5df38b98a/yY/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3647308/landscape_ratio16x9/400/225/d64ac584a0baabef859624b5df38b98a/xX/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3647308/landscape_ratio16x9/1160/652/d64ac584a0baabef859624b5df38b98a/ET/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3647308/portrait_ratio2x3/200/300/11cecedc9285c00f832d8b74f3b2dc1b/Yy/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3647308/portrait_ratio2x3/400/600/11cecedc9285c00f832d8b74f3b2dc1b/pT/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3647308/portrait_ratio2x3/768/1152/11cecedc9285c00f832d8b74f3b2dc1b/Sj/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3647308/landscape_ratio2x1/200/100/77ebf990340c624410a987688b0529d3/ZZ/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3647308/landscape_ratio3x2/300/200/dd63f54cf4701b5142d7e793e0a078d8/rM/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3647308/landscape_ratio3x2/400/267/dd63f54cf4701b5142d7e793e0a078d8/By/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3647308/landscape_ratio3x2/768/512/dd63f54cf4701b5142d7e793e0a078d8/xs/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3647308/portrait_ratio1x1/50/50/41788dafb3d1ed1216ea75076acb4974/bD/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3647308/portrait_ratio1x1/60/60/41788dafb3d1ed1216ea75076acb4974/aY/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3647308/portrait_ratio1x1/200/200/41788dafb3d1ed1216ea75076acb4974/bA/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3647308/portrait_ratio1x1/400/400/41788dafb3d1ed1216ea75076acb4974/ji/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3647308/portrait_ratio1x1/768/768/41788dafb3d1ed1216ea75076acb4974/tr/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3647308/landscape_ratio4x3/200/150/1eda5a4a455aae4e69075de796c35be4/wa/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3647308/landscape_ratio4x3/400/300/1eda5a4a455aae4e69075de796c35be4/vN/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3647308/landscape_ratio4x3/768/576/1eda5a4a455aae4e69075de796c35be4/UJ/speaker-of-kenya-s-national-assembly-justin-muturi.jpg&quot;}}]">
</div> </a>
</figure>
<p>
Tanzanian and Ugandan lawyers are currently allowed to practise in Kenya in accordance with the provisions of Sections 12 and 13 of the Advocates...</p>
</div>
</div><div class="story-teaser medium-teaser">
<h3> <a href="/tea/news/east-africa/tanzania-independence-day-3647100">Kenyatta, Kagame attend Tanzania&#39;s 60th anniversary - live</a></h3>
<div class="">
<figure class="">
<a href="/tea/news/east-africa/tanzania-independence-day-3647100">
<img class="mediumTeaserImage" src="https://i.ytimg.com/vi/2xs-yyHveiA/mqdefault.jpg" alt="Kenyatta, Kagame attend Tanzania&#39;s 60th anniversary - live">
</a>
</figure>
<p>
The country is holding celebrations at the Uhuru Stadium in Dar es Salaam to mark 60 years of independence.</p>
</div>
</div> </div>
<div class="three-eight column">
<div class="small-story-list">
<h5 class="small-story-list"><a href="/tea/news/east-africa/somalia-opposition-prime-minister-hussein-roble-3647092">PM Roble: Once praised by Somali opposition, now blamed for their woes</a></h5><h5 class="small-story-list"><a href="/tea/news/east-africa/joe-biden-nominates-us-ambassador-to-kenya-3646654">Joe Biden picks former HP boss as Kenya envoy</a></h5><h5 class="small-story-list"><a href="/tea/news/rest-of-africa/covid-19-sierra-leone-confirms-first-omicron-case-3646754">Covid-19: Sierra Leone confirms first Omicron case</a></h5><h5 class="small-story-list"><a href="/tea/news/rest-of-africa/burkina-faso-president-accepts-resignation-of-pm-decree-3646632">Burkina Faso president accepts resignation of PM: decree</a></h5><h5 class="small-story-list"><a href="/tea/news/east-africa/covid-19-rwanda-achieves-30-pc-full-dose-coverage-3645948">30pc Rwandans get full dose of Covid vaccine</a></h5> </div>
</div>
</div>
</article>
</section>
</article>
<aside class="aside column noprint">
<div class="row">
<div class="sidebar-item">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/EA-300X250-Article0-1', [300, 250], 'div-gpt-ad-1594211421577-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1594211421577-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594211421577-0'); });
</script>
</div> </div>
<div class="sidebar-item">
<div class="tab-header">
<div class="tab">
<span class="icon most-read-icon"></span>Latest</div>
</div>
<div class="tab-body">
<li class="most-popular-item">
<a href="/tea/news/east-africa/speaker-yet-allow-rwanda-burundi-advocates-practise-kenya-3647286">
<span class="most-number">1</span>
<span class="most-headline"><span>East Africa</span> Speaker yet to allow Rwanda, Burundi advocates to practise in Kenya</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/news/east-africa/south-sudan-violence-could-amount-to-war-crimes-amnesty-3647206">
<span class="most-number">2</span>
<span class="most-headline"><span>East Africa</span> S. Sudan violence could amount to &#39;war crimes&#39; - Amnesty</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/news/rest-of-africa/bandits-kill-23-injure-nine-in-an-attack-in-northwest-nigeria-3647134">
<span class="most-number">3</span>
<span class="most-headline"><span>Rest of Africa</span> Bandits kill 23, injure nine in northwest Nigeria</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/news/east-africa/tanzania-independence-day-3647100">
<span class="most-number">4</span>
<span class="most-headline"><span>East Africa</span> Kenyatta, Kagame attend Tanzania&#39;s 60th anniversary - live</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/news/east-africa/somalia-opposition-prime-minister-hussein-roble-3647092">
<span class="most-number">5</span>
<span class="most-headline"><span>East Africa</span> PM Roble: Once praised by Somali opposition, now blamed for their woes</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/business/kenya-paid-china-to-ease-debt-repayment-standoff-3646976">
<span class="most-number">6</span>
<span class="most-headline"><span>Business</span> Kenya wires $256m to China for debt repayment: reports</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/news/world/uk-pm-announces-home-working-covid-passports-in-england-3646728">
<span class="most-number">7</span>
<span class="most-headline"><span>World</span> UK&#39;s Boris announces home-working, Covid passports</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/news/rest-of-africa/covid-19-sierra-leone-confirms-first-omicron-case-3646754">
<span class="most-number">8</span>
<span class="most-headline"><span>Rest of Africa</span> Covid-19: Sierra Leone confirms first Omicron case</span>
</a>
</li>
<li class="most-popular-item">
<a href="/tea/news/world/-we-re-not-giving-up-the-radio-station-for-afghan-women-3646666">
<span class="most-number">9</span>
<span class="most-headline"><span>World</span> Radio Begum amplifies Afghan women&#39;s voices </span>
</a>
</li>
</div> </div>
<div class="sidebar-item">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/EA-300X250-Article-2', [300, 250], 'div-gpt-ad-1594211537827-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1594211537827-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594211537827-0'); });
</script>
</div> </div>
<div class="sidebar-item">
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0846142691248784" data-ad-slot="7537505707"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> </div>
</div>
</aside>
</div>
</div>
<script type="text/javascript">
/* CONFIGURATION START */
var _ain = {
id: "1910",
postid: "new-3647206",
maincontent: "h2, #photo_article_caption, section.summary, section.body-copy",
title: "South Sudan violence could amount to &#39;war crimes&#39; - Amnesty",
pubdate: "2021-12-09 05:00:00",
authors: "AFP",
sections: "East Africa",
tags: "South Sudan, Sudan, Western, armed groups ,unimaginable violence ,Amnesty&#39;s regional director, Deprose Muchena,opposition forces,fighters, civilians ,amnesty ",
comments: "",
access_level: "free",
reader_type: "anonymous"
};
/* CONFIGURATION END */
(function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=!0;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t)})(document,'script')
</script>
<script>
dataLayer = [{
'site': 'theeastafrican.co.ke',
'section': 'East Africa',
'pageTitle': 'South Sudan violence could amount to &#39;war crimes&#39; - Amnesty',
'author': 'AFP',
'keywords': 'South Sudan, Sudan, Western, armed groups ,unimaginable violence ,Amnesty&#39;s regional director, Deprose Muchena,opposition forces,fighters, civilians ,amnesty '
}];
</script> </section>
</article>
<footer class="wrapper page-footer" id="page-footer">
<div class="menu-holder menu-holder-footer noprint">
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/news" title="News">
<h3 class="footer-section-heading">News</h3>
</a>
</header>
<a href="/tea/news/east-africa" title="East Africa">East Africa</a>
<a href="/tea/news/rest-of-africa" title="Rest of Africa">Rest of Africa</a>
<a href="/tea/news/world" title="World">World</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/business" title="Business">
<h3 class="footer-section-heading">Business</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/oped" title="Opinion">
<h3 class="footer-section-heading">Opinion</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/science-health" title="Science &amp; Health">
<h3 class="footer-section-heading">Science &amp; Health</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/magazine" title="Magazine">
<h3 class="footer-section-heading">Magazine</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/sports" title="Sports">
<h3 class="footer-section-heading">Sports</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/rest-of-africa" title="Rest of Africa">
<h3 class="footer-section-heading">Rest of Africa</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/tea/kusi-ideas" title="KUSI IDEAS">
<h3 class="footer-section-heading">KUSI IDEAS</h3>
</a>
</header>
</nav>
</div>
<footer id="dnFooter">
<div class="dnFooter-row noprint">
<div class="dnFooter-col-sm-3">
<h5></h5>
<h5></h5>
<a href="/tea">
<img src="/resource/crblob/1830002/4d4ba1f86b20e22d593b250208bb3581/amp-logo-png-data.png" alt="The East African" class="logo">
</a>
</div>
<div class="dnFooter-col-sm-2">
<h5>Apps</h5>
<ul>
<li><a href="https://play.google.com/store/apps/developer?id=Nation%20Media%20Group&amp;amp;hl=en&amp;amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" target="_blank"><img alt="Play Store" src="/resource/crblob/654084/50e4f00026394f5a265aaf340a5d0a57/google-play-badge-png-data.png"></a></li><br>
<li><a href="https://itunes.apple.com/us/developer/nation-media-group-ltd/id771736086" target="_blank"><img src="/resource/crblob/654060/de9cff10d1c98ad9ce9274954e2fbc20/appstoreicon-svg-data.svg" alt="App Store" class="logo"></a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>Information</h5>
<ul>
<li><a href="https://nation.africa/kenya/contact-us-294088" target="_blank" title="Contact Us">Contact Us</a></li>
<li><a href="https://nation.africa/kenya/frequently-asked-questions-303716" target="_blank" title="Frequently asked questions">Frequently asked questions</a></li>
<li><a href="https://nation.africa/kenya/nmg-privacy-policy-303724" target="_blank" title="NMG Privacy Policy">NMG Privacy Policy</a></li>
<li><a href="https://nation.africa/kenya/terms-of-use-303726" target="_blank" title="Terms of use">Terms of use</a></li>
<li><a href="https://nation.africa/kenya/terms-and-conditions" target="_blank" title="Terms and Conditions of Use">Terms and Conditions of Use</a></li>
<li><a href="https://nation.africa/kenya/our-blog-rules-549010" target="_blank" title="Our Blog Rules">Our Blog Rules</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>NMG Sites</h5>
<ul>
<li><a href="https://newsstand.nationmedia.com" target="_blank" title="E-Papers">E-Papers</a></li>
<li><a href="http://www.businessdailyafrica.com/" target="_blank" title="Business Daily">Business Daily</a></li>
<li><a href="https://ntv.nation.co.ke/" target="_blank" title="NTV">NTV</a></li>
<li><a href="http://www.ntv.co.ug/" target="_blank" title="NTV Uganda">NTV Uganda</a></li>
<li><a href="http://www.monitor.co.ug/" target="_blank" title="Daily Monitor">Daily Monitor</a></li>
<li><a href="http://www.thecitizen.co.tz/" target="_blank" title="The Citizen">The Citizen</a></li>
<li><a href="https://www.theeastafrican.co.ke/" target="_blank" title="The Eastafrican">The Eastafrican</a></li>
<li><a href="http://www.nationmedia.com/" target="_blank" title="Nation Media Group">Nation Media Group</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-3">
<h5>Follow us</h5>
<div class="social-networks">
<a href="https://www.facebook.com/DailyNation" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/dailynation" target="_blank">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/dailynation" target="_blank">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/user/DNKenya" target="_blank">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://t.me/DailyNation" target="_blank">
<i class="fa fa-telegram" aria-hidden="true"></i>
</a>
<a href="/service/rss/tea/1289208/feed.rss" target="_blank">
<i class="fa fa-rss-square" aria-hidden="true"></i>
</a>
<h1 style="font-size: 0px; margin: 0px;">The East African</h1>
</div>
</div>
</footer>
</footer><noscript class="cm-javascript">
Please enable JavaScript to use this website.
</noscript>
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<script type='text/javascript'>
(function() {
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
/** CONFIGURATION START **/
_sf_async_config.uid = 63208;
_sf_async_config.domain = 'theeastafrican.co.ke';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = 'News,News - East Africa';
_sf_async_config.authors ='AFP';
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat_video.js';
n.parentNode.insertBefore(e, n);
}
/** TELL CHARTBEAT TO AUTODETECT YOUTUBE VIDEOS **/
var _cbv = window._cbv || (window._cbv = []);
_cbv.push(['autoDetectYouTubeIframes']);
loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script src="/resource/themes/east-african/js/commons-654256-2.js"></script><script src="/resource/themes/east-african/js/east-african-654258-7.js"></script>
<script>window.googletag=window.googletag ||{cmd: []}; googletag.cmd.push(function(){googletag.defineSlot('/1010816/TEA-1x1', [1, 1], 'div-gpt-ad-1634797092980-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices();});</script><div id='div-gpt-ad-1634797092980-0'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1634797092980-0');}); </script></div><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6bb16fffcceb5a7c',m:'4kj3AwKDGS3wIGjtfuKIW6L3b2d5WpL6d7SXiYSI50A-1639086505-0-AT0I9DhR/rOsW31bFgaT7+Wgo3gD4zUli5wao9Ev80V3MSBM20FJdiowQt62vogobotYXwGUnzrDQU2ZSfx8RhipA8uL/tBzAEsZpxyOeIUSw0/hehpvWqi4eecGzmI5Pb009THJ0kwc+Cl++KW8MR7JLnj7Sj80p/1zvLUcoIuSpRw3YcVc49ejPLUYdjkntdLkWWWuu+6jEyt4YBtjiG42Ns6gbSqk5yIT744ELkz1',s:[0x7c1566c5f3,0x3abb479f23],}})();</script></body></html>
